Spannungsanzeige zeigt zu geringen Wert an

Antwort erstellen


Diese Frage dient dazu, das automatisierte Versenden von Formularen durch Spam-Bots zu verhindern.

BBCode ist ausgeschaltet
Smilies sind ausgeschaltet
Die letzten Beiträge des Themas
   

Ansicht erweitern Die letzten Beiträge des Themas: Spannungsanzeige zeigt zu geringen Wert an

Re: Spannungsanzeige zeigt zu geringen Wert an

Beitrag von OpelDragon93 » Freitag, 28. September 2012, 14:07:26

Hey ;-)

Das Problem hatten wir auch mal im Commo, dort war es ganz einfach. Es war ein Defekt in dem kleinen Instrument selber.

Alternativ, schnapp dir mal ein Multimeter und schau, ob du auf der + Seite deinen Ladestrom bekommst und auf der - Seite! Sollten die werte stark abweichen vom Ladestrom, hast du schon deinen Fehler gefunden!

Lg,
Robin

Spannungsanzeige zeigt zu geringen Wert an

Beitrag von HolgerBY » Donnerstag, 27. September 2012, 19:48:05

Bei meinem Senator A1 habe ich seit 12 Jahren das Problem (ist jetzt kein wirkliches...), dass die Spannungsanzeige im Kombiinstrument immer bei etwas über 12V steht. Wenn ich das Gebläse benutze geht die Anzeige auf genau 12V zurück. Wenn ich nun Bilder von vergleichbaren Senator/Monza sehe, dann ist die Anzeige immer eher bei 14V, was ja auch der Reglerspannung entsprechen würde. Den Regler habe ich testweise mal erneuert,was aber keine Änderung gebracht hat. Ausserdem war vorher bereits die Ladespannung an der Batterie selbst korrekt.
Hat jemand einen Tipp, woran das liegen könnte?
(evtl. Fehler Masseverbindung?)

Nach oben

cron