Harter Motorlauf und leicht unrunder Leerlauf.

Montag, 03. März 2014, 17:20:16


  • Hallo leute mal wieder eine andere Frage diesmal zum Motor oder der Einspritzung.
    Wie der Titel schon sagt hab ich ein wenig kummer mit dem Motorlauf, Kaltstart Start usw. alles kein Problem Motor läuft, nur ich habe eine Recht harten Motorlauf über 3000 U/Min sowie auch den Eindruck das er sehr unwillig hochdreht zwar möchte aber nicht kann. Im leerlauf schütellt er sich nach einem Kleinen moment auch etwas, ich habe schon nach undichtigkeiten am unterdruck geschaut und ein paar verbinder Ausgetauscht, die Zündeinstellung geprüft, Drosselklappe gereinigt, Benzinfilter Getauscht, aber ich werde noch nicht ganz schlau drauß. Die Zündkerzen sind auch nicht ganz Rehbraun sondern etwas Heller fast Hellbeige....

    ach genau es Handelt sich um einen 2,5E mit LE Jetronik und "Abgeklemten" Nachrüst G-Kat.

    Nun meine Frage was kann diesen "harten" Motorlauf verursachen sterbende Benzinpumpe -> Spritmangel (Keine schwarze krümel waren im alten Benzinfilter) oder Sterbende Zündung wie Kabel verteiler ?

    Meine idee ist nochmal 5€ in ne flasche Vergaserringer von Tante Louise zu investieren evtl. Hängt noch dreck vom 10 Jahre Stehen in den Düsen ?!?

    Noch jemand eine Idee ?
    Dieser Beitrag ist für Personen mit Emissionshintergrund ;-)
    Benutzeravatar
    REY-01
     
    Beiträge: 26
    Registriert: Sonntag, 29. Dezember 2013, 10:19:41
    Wohnort: Wöllstadt




  • Hmm hab ich also eine Schraube Locker ?!? Da muss ich mal nachschauen... :lol:

    Abgeklemter G-Kat heist ich hab das Steuergerät von dem GAT Kat abgesteckt da es nur Paralel zum Steuergerät angeschlossen ist und mit dem Steuergerät läuft der wagen noch unruhiger bzw. ich denke das die Lambdasonde gestorben ist, und der KAT an sich Rappelt innen schon vor sich hin...

    Fällt mir ein was war der Unfal Senator für ein Motor 2,5l ? ich hätte noch interesse an Hosenrohren um den KAT loszuwerden :mrgreen:

    Also hab mal nachgesehen ich weis das ich die LE Jetronik habe wg. der Anschlüsse am Steuergerät ich habe aber keinen Hallgeber an der Riemenscheibe ? und auf den ersten Wackelversuch mit einem Schraubendreher scheint die Scheibe auch Fest zu sein...
    Dieser Beitrag ist für Personen mit Emissionshintergrund ;-)
    Benutzeravatar
    REY-01
     
    Beiträge: 26
    Registriert: Sonntag, 29. Dezember 2013, 10:19:41
    Wohnort: Wöllstadt



  • So nach einem Platten Reifen und anderen ereignissen jetzt alles Nochmal genau Geprüft,

    Riemenscheibe ist Fest, Zündung Stimmt, Kabel alle OK, Benzindruck 2,5 ohne U druck., Kat Steuerung wieder aus dem Kabelbaum Gestrickt, Kabel gecheckt und ok, Auspuffanlage mit dem Hammer abgeklopf kein Rasseln im Kat nur im vorschalldämpfer.
    Kerzen farbe nochmal gechekt zu Hell schon fast ganz weiß nochmal den H-Bericht rausgeholt und den ASU Zettel ja 0,086 CO sind etwas arg wenig...

    Hab dann mal die CO Schraube 2-3 Umdrehungen reingedreht siehe da der Motor Läuft viel runder und einiges weicher.
    Probefahrt -> Kerznbild = ein hauch von Braun zu erkennen..
    Also alle U Druck Schläuche Getauscht, Kaltlauf Schieber getestet OK, Zusatzluftschieber Getestet OK, nun gleiches Bild Kerzen immernoch weiß.
    Jetzt die Nase voll gehabt und die Einsprizung ausgebaut und ja es sind augenscheinlich die Dichtungen der Einspritzdüsen wohl noch die ersten.....

    Bild

    Jetzt alles ins kleine Ultraschallbad und neue Dichtungen bestellen, dann gehts weiter.
    Dieser Beitrag ist für Personen mit Emissionshintergrund ;-)
    Benutzeravatar
    REY-01
     
    Beiträge: 26
    Registriert: Sonntag, 29. Dezember 2013, 10:19:41
    Wohnort: Wöllstadt



  • Namds,

    wenn so nen alter Gussklumpen nicht so wirklich hochdreht, dabei dann noch viel Sprit verbraucht und sich bei höheren Drehzahlen kernig anhört ist mit hoher Wahrscheinlichlichkeit die Nockenwelle (Auslassnocken) abgelaufen.

    Ventildeckel abbauen und bei laufendem Motor die Ventilbewegungen überprüfen.

    Und sowas hier finde ich toll, seit ich es eingebaut habe.

    http://www.ebay.de/itm/Race-Tech-R-vari ... 4d18b95e55
    eddiek
     
    Beiträge: 52
    Registriert: Freitag, 10. August 2012, 09:01:43



  • Guden,

    Stimmt die Nocken hab ich mir bisher nicht angesehen weil die eigentlich sehr leise und unauffällig laufen....
    Das mit dem Druckregler habe ich mir auch schon überlegt sprachen jetzt aber doch 2 dinge dagegen, mein druck für die LE Jetronic ist tip top
    und die Kennlinie der Unterdruck Beaufschalgung und druckänderung bei den Einstellbaren zubehör BDRs ist nicht unbedingt die Passende und da alles Serie bleiben sollte bei dem Wagen hab ich das nicht gemacht.

    Aber ich fande die Preise für die Benzindruck Manometer echt frech für ein Manometer mal eben 50€ haben zu wollen nun haben wir das ganze für 12€ selbst gebaut und das ganze in zwei ausführungen :D

    Bild
    Dieser Beitrag ist für Personen mit Emissionshintergrund ;-)
    Benutzeravatar
    REY-01
     
    Beiträge: 26
    Registriert: Sonntag, 29. Dezember 2013, 10:19:41
    Wohnort: Wöllstadt



  • Wie mir scheint hast du mehrere Baustellen.

    REY-01 hat geschrieben: Auspuffanlage mit dem Hammer abgeklopf kein Rasseln im Kat nur im vorschalldämpfer.
    Jetzt alles ins kleine Ultraschallbad und neue Dichtungen bestellen, dann gehts weiter.


    Das Rasseln im Vorschalldämpfer bitte nicht zu unterschätzen.

    Der Vorschalldämpfer ist nach dem "Reflextionsprinzip" gebaut.
    D. h.: Im Topf sind Schlingerbleche verbaut. Wenn auch nur "Eines" abrostet (ganz oder teilweise) können sie
    sich querlegen und den Abgasstrom verzögern bis hin sehr stark einbremsen. Somit erhöht sich der Rückstau
    in der Abgasanlage zum Motor hin. Gerade wenn höhere Drehzahl gefahren wird.
    Fazit:
    - Leistungsverlust
    - Drehzahlverlust nach oben raus.
    - Verzögerte Beschleunigung

    Bei einer neuen Anlage darauf achten, das sie nach dem Absorbtionsprinzip gebaut ist / wird.
    :k Drivers Gruss Bild


    GUT & GÜNSTIG widerspricht sich,
    GERECHT & SOZIAL widerspricht sich noch mehr !
    Benutzeravatar
    gentleman-driver
    Moderator
     
    Beiträge: 2058
    Registriert: Montag, 30. Juli 2012, 15:29:23
    Wohnort: Rosenheim

Mittwoch, 02. April 2014, 17:31:27


  • So gestern sind die Dichtungen gekommen gleich eingebaut und heute das Auto mit zur arbeit genommen.
    Ja das war der Fehler Kerzen sind jetzt Rehbraun und er dreht sauber hoch und der leerlauf ist auch besser....

    Kleine Dichtung große wirkung :mrgreen:

    und wieder ein Punkt abgearbeitet....
    Dieser Beitrag ist für Personen mit Emissionshintergrund ;-)
    Benutzeravatar
    REY-01
     
    Beiträge: 26
    Registriert: Sonntag, 29. Dezember 2013, 10:19:41
    Wohnort: Wöllstadt



  • So nochmal ein Update für alle interreisierten....
    Zwar lief der Motor nun wieder runder und dreh freudiger nach den neuen Dichtungen, aber im leerlauf hatte ich immernoch dieses klappern bis rasseln.
    Auch jedes mal wenn er damit anfing ruckte der Motor auch etwas im Stand.
    Nachdem ich jetzt alles kotroliert hatte von Endtopf bis Krümmer da der ton auch von dort zu kommen schien war ich etwas ratlos und habe den Ventildeckel mal abgenommen.

    Und den Ton mitsmat fehler gefunden des geräusch kam von der Nockenwelle ! :( aber nicht vom lager Spiel oder den Nocken...
    Das Axialspiel vorne an der Nockenwelle war zu groß :roll: scheinbar hatte der vorbesitzer bei der ersten restaurations runde die Korkdichtungen der Wartungsklappen getauscht eben auch der vorderen und damit das Axialspiel verändert.....
    Also die kleine Kunstoff mutter mit einer Fühlerlehre auf 0,3mm bis 0,5mm gegen den vorderen Deckel gedreht fertig.
    Jetzt schnurrt er wieder wie es sich für einen 6 ender gehört ohne rasseln und klappern.

    Mit den alten Wagen erlebt man immer etwas neues :mrgreen:
    Dieser Beitrag ist für Personen mit Emissionshintergrund ;-)
    Benutzeravatar
    REY-01
     
    Beiträge: 26
    Registriert: Sonntag, 29. Dezember 2013, 10:19:41
    Wohnort: Wöllstadt



  • Ich schreibe mal hier weil ich denke, es passt am Besten...

    Habe vor kurzem einige Sachen an meinem Monza selbst gemacht (Achtung: blutiger Schrauberanfänger!) Zur Vorgeschichte:
    Beide Keilriemen getauscht, hierzu den dicken Luftschlauch zwischen Luftfilter und Ansaugbrücke abgenommen, um besser an die Servopumpe zu gelangen, da diese ja gelöst werden muss. Außerdem den dicken Kühlwasserschlauch oben gelöst, um besser an die Riemen zu kommen. Habe dann bemerkt, dass zu viel Kühlwasser ausläuft, und ihn wieder draufgesteckt.
    Dann alle Zündkerzen getauscht und neue Zündkabel montiert, in der Hoffnung, meinen etwas ruppigen Leerlauf zu verbessern. Die alten Kerzen hatten ein gutes Tragbild, hellbraune Färbung. Außerdem habe ich rund um den Motor etwas Ölschlamm abgewaschen (Bremsenreiniger gesprüht), auch am Zündverteiler. Die Ventildeckeldichtung war am Ende, hab ich natürlich auch gewechselt.
    Soweit ich mich erinnern kann, habe ich alles wieder ordnungsgemäß festgeschraubt. Habe dann das Fahrzeug gestartet, sprang sofort an, hab ihn aber nicht lange laufen lassen und gleich wieder ausgemacht.
    Heute dann eine Fahrt gemacht ca. 20km. Schnell fiel mir ein sehr unrunder Leerlauf auf. Beschleunigung ist ok, zumindest so, wie ich es bisher gewohnt war. Aber im Leerlauf schüttelt das ganze Auto, Drehzahlmesser-Nadel flattert zwischen 500 und max. 800 U/min. Mir scheint, er läuft auf max. 5 Zylinder.
    Außerdem lief nach dem Abstellen Kühlwasser aus. Habe dann beide Schlauchschellen vom oberen Kühlwasserschlauch nochmal nachgezogen, trotzdem kommt nach weiteren KM irgendwo immer noch etwas Kühlwasser raus.

    Zu den Kerzen bzw. Zündkabeln: Habe grade alle nochmal rausgeschraubt und begutachtet. Alle weisen Zündspuren auf, scheinen also ok zu sein. Die Zündkabel habe ich beim ersten Mal schon Stück für Stück ausgewechselt, um nichts zu vertauschen. Die Verteilung sieht aus wie auf meiner Skizze zu sehen. Draufsicht direkt vom Kotflügel links auf den Motor und Verteiler. Heute alle nochmal abgesteckt und wieder aufgesteckt. Ohne Erfolg.

    Bild

    Die auf Senator-Monza.de erwähnte Riemenscheibe habe ich geprüft, sie sitzt ordungsgemäß.

    Was habe ich kaputtgemacht? :roll: Wo sitzen die Klappen, die ich noch reinigen kann? Leider kann ich mir die Erklärungen oft nicht bildlich vorstellen, gibt es ein Motorraumbild, auf dem die wichtigsten Komponenten eingezeichnet sind?
    Mein Auto ist ein 30 E, L-Jetronic. Laufleistung jetzt 80500km gesamt, übermäßigen Verschleiss kann ich also eher ausschließen...
    Danke für Hilfe!
    Youngtimer
     
    Beiträge: 102
    Registriert: Donnerstag, 15. Mai 2014, 19:38:37

Nächste


Zurück zu Technik




Information
  • Wer ist online?
  • Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste
cron