Zündkabel

Freitag, 27. Juni 2014, 16:06:51


  • Immer wieder meinte ich zu verspüren, dass der Monza hier und da auf 5 Zylindern läuft.
    Speziell im Leerlauf, während der Fahrt war nichts zu verspüren.
    Gerade in der TG, der Widerhall der Wände signalisierte akustisch mir den Eindruck.
    Nicht stetig, doch immer wieder.
    Abgesehen davon ist der Unterschied zw. 5 oder 6 Zyl.-Lauf minimal, fast unmerklich.

    OK, ich ging auf Detailsuche und arbeitete die bekannten Schwachpunkte wie:
    * Massekontakte,
    * Dreifachstecker Zündspule
    ect. ab.
    Nichts zu finden bis mir auffiel, hier ist ein anderer Zündkabelstecker auf der Verteilekappe:

    Bild


    Bild


    Diesen nahm ich genauer unter die Lupe und siehe da:
    Grünspan, Oxidation weil es sich nicht dichtabschliessend auf die Verteilerkappe aufschieben lies.
    Durch das Dampfen der Batterie, das wissen Insider, ist der Bereich um die Batterie sehr anfällig dafür.

    Bild


    Auf dem Bild ist das Zündkabel nach Reinigung zu sehen.

    Ich erinnerte mich an die Motorrevision im Spätherbst 2012. Bei der Inbetriebnahme, Sonntags, war das vorhandene
    Zündkabel (weil recht kurz) durch dieses aus dem Bestand ersetzt worden.

    Ok, kurz um, ich recherchierte nach der original Opel-, bzw. Bosch-Nummer.
    0 986 357 011 = "altes" System, Silicon.

    Damit ging ich zur Fa. Trost und bestellte mir einen "kompletten" = 7 Kabel, neuen Satz.
    Am nächsten Tag war er bereits da. Rund 45,- € kostete er mich.

    Bild


    Bild


    Durch ersetzen des gesamten Satzes reduzierte ich das unbekannte Restrisiko auf Null.

    Nun löppt er wieder wunderbar. :D
    :k Drivers Gruss Bild


    GUT & GÜNSTIG widerspricht sich,
    GERECHT & SOZIAL widerspricht sich noch mehr !
    Benutzeravatar
    gentleman-driver
    Moderator
     
    Beiträge: 2058
    Registriert: Montag, 30. Juli 2012, 15:29:23
    Wohnort: Rosenheim

Freitag, 27. Juni 2014, 23:52:47


  • Das defekte Zündkabel war -wenn ich mich jetzt nicht total verguckt habe - zudem inkompatibel mit der Verteilerkappe, weil der Stecker an der Verteilerkappe für neuere Ausführung mit M4 Gewinde gedacht ist.

    Das veroxidiert nicht (nur) wegen der Batterie sondern weil der Funke hier schon von der Kappe zum Stecker überspringen muss.
    eddiek
     
    Beiträge: 52
    Registriert: Freitag, 10. August 2012, 09:01:43

Sonntag, 13. August 2017, 15:45:40


  • Zündungsprobleme "nicht" behoben.

    Nachdem dieser neue Zündkabelsatz von Bosch keine dauerhafte Lösung brachte,
    wurde gestern "NEUER" Satz angefertigt.

    JA, angefertigt :o


    Chronologie:

    Verteilerkappe = NEU
    (und zwar die, in der die Innenkontakte "frei" stehen und
    nicht mit der Rückseite im Gehäuse mit eingegossen sind) und über die
    von Opel verwendete schwarze Schutzkappe verfügt.

    Verteilerfinger, -läufer = NEU

    Zündkerzen = NEU


    Somit habe ich mich mit einem Monzafahrer, Karl, mit dem Thema noch mal
    aus einander gesetzt.

    Es gibt 2, i. W.: "Zwei" Sorten Zündkabel.

    * Silicon
    und
    * Kupfer

    Silicon sind die die neu von Bosch und drin sind. Doch zur Produktionszeit
    von unseren Modellen gab es "KEIN" Silicon :!:

    Hier wurden "Kupfer" Zündkabel verwendet. die heut zu Tage nicht, kaum
    zu bekommen sind (Als fertiger Satz.


    Hintergrund:

    Opel schrieb vor: Zündkabel maximal 3.000 Ohm Widerstand

    Die Silicon Kabel haben wir gemessen und festgestellt.
    Die haben folgenden Widerstand:

    1. Zylinder: 6.700
    2. Zylinder: 8.000
    3. Zylinder: 10.800
    4. Zylinder: 11.600
    5. Zylinder: 13.400
    6. Zylinder: 16.000

    7: Zündspule zu Verteilerkappe: 9.600


    Ich legte Zündkerze 1 auf Blatt 1 um eine optischen Vergleich zu dem Zündkabel
    zu haben und mir hier über das System einen gesamt Überblick der Kerzenbilder
    zu den Zündkabeln zu machen. Auch schauten wir uns die Enden genausten auf
    Veränderungen an.

    *



    Fazit:
    Hier ist klar, hier müssen neue Kupferzündkabel her :!:
    Kupferzündkabel haben O Ohm Widerstand.

    Karl sagte, er habe noch paar Meter Kupferzündkabel liegen. Nun brauchen wir
    die entsprechenden Stecker.
    Mein Bosch Classic Partner in Miesbach sagte mir bei meinem persl. Besuch:
    Er hat, schaut und ruft mich an. Nichts passierte mehr.
    Darauf hin fuhr Karl nach Dingolfing zu dem dortigen Bosch Partner.
    Hier war er erfolgreich.

    Nun die Frage: Wer macht mir, also fertigt mir die Kabel an :?:

    Ein Bekannter von ihm in Niederbayern kann das und er hat die dazu
    erforderliche Klemmzange.

    Trotz viel Arbeit hatte ich gestern einen Termin bei Hermann.


    So fuhr ich nach Niedrbayern, zu Karl und gemeinsam zum Hermann.

    Er fertigte mir 7 neue Zündkabel an. Denn, er ist gelernter Kfz.-Elektriker
    und er beherrscht seine Materie aus dem FF.

    *



    Nebenbei haben wir die Kompression gemessen und alle 6 Töpfe zeigen 12 an. :D

    Alles eingebaut, gestartet und:
    3 Männer,
    6 Ohren hörten hin
    6 Augen schauten drauf.

    Alle waren, nein sind sehr zu frieden mit dem Ergebnis. Die spätere Fahrt
    nach Deggendorf, Karl heim zu ringen, bewies es auch.

    Dennoch, eines hat Hermann noch festgestellt.
    Es ist die falsche Zündspule, eine AC Delco, verbaut und OPEL hat immer
    nur die "schwarze runde" von Bosch verbaut.
    Hermann schloss nicht aus, das auch daher Probleme auftreten können.
    Denn diese kann andere Werte haben, die in das gesamte Zündsystem
    nicht zu 100% passt.

    Jetzt suche ich diese, in NEU. Das Netz gab noch nichts her.
    Wer was hat, bitte melden.


    Nach einem leckeren Abendessen fuhr ich die ca. 185 km nach Hause.
    Davon die AB 92 von Deggendorf bis nach Landshut.
    Sie war leer und ich lies den Monza über eine Strecke von mehr als 30 km
    mit 190 - 210 km/h bei ca. 4.500 U/min laufen.

    Sehr ruhig, kraftvoll, auch in der Beschleunigung.

    JA, es brachte was.

    Danke an Hermann ;)
    :k Drivers Gruss Bild


    GUT & GÜNSTIG widerspricht sich,
    GERECHT & SOZIAL widerspricht sich noch mehr !
    Benutzeravatar
    gentleman-driver
    Moderator
     
    Beiträge: 2058
    Registriert: Montag, 30. Juli 2012, 15:29:23
    Wohnort: Rosenheim

Freitag, 18. August 2017, 07:01:02


  • Inzw. habe ich an die 300 Km mit dem neuen "Kupfer" Zündkabelsatz
    abgespult.

    Es ist erstaunlich, welcher positive Unterschied sich ein gestellt hat. :D

    Hier noch ein Bild von den Zündkabelsteckern:


    *
    :k Drivers Gruss Bild


    GUT & GÜNSTIG widerspricht sich,
    GERECHT & SOZIAL widerspricht sich noch mehr !
    Benutzeravatar
    gentleman-driver
    Moderator
     
    Beiträge: 2058
    Registriert: Montag, 30. Juli 2012, 15:29:23
    Wohnort: Rosenheim

Sonntag, 29. Oktober 2017, 10:42:28


  • Kurzes Feetback:

    Inzw. habe ich mehr als 2.500 km mit den neuen Zündkabeln gefahren.
    somit die kritische Phase erreicht, wo die "Alten" an der Zündkerze massivst
    Probleme bereitete, sogar ausfiel.

    Nach wie vor beste Leistung wie auch Fahrverhalten seit Einbau.

    Der absolut richtige Schritt, weg von den Silicon-, zurück zur Basis =
    Kupfer-Zündkabeln.
    :k Drivers Gruss Bild


    GUT & GÜNSTIG widerspricht sich,
    GERECHT & SOZIAL widerspricht sich noch mehr !
    Benutzeravatar
    gentleman-driver
    Moderator
     
    Beiträge: 2058
    Registriert: Montag, 30. Juli 2012, 15:29:23
    Wohnort: Rosenheim



Zurück zu Elektr(on)ik




Information
  • Wer ist online?
  • Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast
cron